Basse-Normandie-4x4
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Basse-Normandie-4x4

Ce forum a pour but de rassembler les pratiquants de tout terrain de notre région afin de partager sur notre passion commune du 4x4. Venez nous rejoindre, le forum est multi-marque... et c'est gratuit ...

Le deal à ne pas rater :
Achetez une seconde manette DualSense pour la PS5
69.99 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

ARO 1L9D RENAULT

Aller en bas  Message [Page 1 sur 1]

1ARO 1L9D RENAULT Empty ARO 1L9D RENAULT le Lun 29 Déc - 22:22

kent1du50

kent1du50
Qsalut les amis , petit probleme sur mon 4x4 ARO moteur 1L9D RENAULT ( clio , R19 ) F8Q

Es que quelqu’un a déjà eu ce problème ;

ACCELERE Tout seul sans meme appui sur la pedale ..... le cable n'est pas grippé ...

Je pense a un injecteurs qui doit rester ouvert ?

merci

2ARO 1L9D RENAULT Empty Re: ARO 1L9D RENAULT le Lun 29 Déc - 23:49

blackstar

blackstar
Il ne te mange pas d huile desfois

3ARO 1L9D RENAULT Empty Re: ARO 1L9D RENAULT le Mar 30 Déc - 0:06

sam61

sam61
Prise d'air sur circuit de gazole.

4ARO 1L9D RENAULT Empty Re: ARO 1L9D RENAULT le Mar 30 Déc - 20:40

kent1du50

kent1du50
nan mange pas dhuile ,

Prise d'air ? oui surement mais sa empêche pas de tourné ou de rester acceleré


Jai verifier calage distri tout et ok . Je pense que la pompe injection et HS

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum