Basse-Normandie-4x4

Ce forum a pour but de rassembler les pratiquants de tout terrain de notre région afin de partager sur notre passion commune du 4x4. Venez nous rejoindre, le forum est multi-marque... et c'est gratuit ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

plus d etincelle sortie bobine d allumage

Aller en bas  Message [Page 1 sur 1]

jeje


bonjour

je suis dans le caca mon sj 410 DE 87 ne demarre plus depuis une semaine il a cale et plus moyens de le demarrer
je n est plus d etincelle sortie bobine d allumage je l ai tester sur mon autre SJ 413 elle st bonne je n y comprends plus rien
pouvez vous m aider

cordialement

christophe14

avatar
Lorsque tu l'as testé sur ton 413, as tu également testé ton fil d'allumage en sortie de bobine. Tu peux également avoir ta bobine qui une fois chaude ne fonctionne plus.


_________________
bin l'bonjou du p'tit niva Wink

dino50

avatar
Moi j'y connais rien et je suis sûr que les pro du Suzuki du forum vont te trouver la solution Exclamation

mais juste pour faire avancé le chmilblique :

ta bobine est t'elle bien alimenté?

les vis patinées s'ouvre et se ferme t'elle correctement ?



sinon j'ai le manuel d'atelier a vendre si tu veux  

bon courage , A+ dino

jeje


oui j ai tester aussi mon fil d allumage mais rien y fait.
je suis perdu

dino50

avatar
Ont n'est bien d'accord que c'est en sortie de bobine que tu n'a plus de H.T  Question

ok ! si tes vis patinées fonctionne correctement et bien réglé et bien alimenter , a tu essayer de remplacer le condensateur (j'y croit pas ! mais essai quand meme !).

Patiente un peu , les mécanos du forum vont pas tarder a passer par là Exclamation Wink

A+ dino

ggteam104

avatar
Passe au diesel Rolling Eyes






Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum