Basse-Normandie-4x4

Ce forum a pour but de rassembler les pratiquants de tout terrain de notre région afin de partager sur notre passion commune du 4x4. Venez nous rejoindre, le forum est multi-marque... et c'est gratuit ...


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

TED fais des tienne mais rien de grave

Aller en bas  Message [Page 1 sur 1]

jookie

avatar
salut,

aprés une sortie lundi TED (samurai) a eu 2 petit prb

la 5 et la marche arriere était dur à passer.. maintenant ça ne passe plus du tout Sad vous avez des infos la dessus ? j'éspére que ça n'est que la selection...

et j'ai un jeu au niveau des canelures sur l'arbre avant (pont av. BT) comment y remédier ?
quand je suis en 4 roues et que je braque a fond ça fait clac clac clac !!!!

merci pour vos infos

a+++

ben

avatar
je peux pas t'aider pour les vitesses mais pour ton bruit dans ton pont avant, ca doit etre un de tes arbres de roues avant(le joint homocinétiques) qui doit soit manquer de graisse soit montrer des signes de vieillesse  Mad 
pour ton jeu au niveau de l'arbre de transmission ca doit etre ton roulement de nez de pont qui est rincé, change le avant que ton pignon d'attaque se mette de travers et mange toutes les dents de la couronne What a Face 


_________________
Qu'importe le flacon pourvu qu'on ait l'ivresse

alexsam

avatar
Pour les vitesses, ça ressemble fort a un embrayage mal règle,ou au ccâble qui renfds l'âme (ça ne débrayé plus assez)

alex12r

avatar
Admin
cheers  Salut Alex, il y avait longtemps


_________________
En Patrol, toujours tu t' en sors tongue

alexsam

avatar
Oui.... J'ai bien pense a vous avec le trial ce we... Mais c'était bien charge pour moi ces derniers temps... Enfin' je serai la au rassemblement annuel.. Razz

jookie

avatar
saluut !!

bon du coup j'était énervé hier
j'ai démonter la selection de la boite de vitesse, et la piece avec le ressort et la bille pour les connaisseur était marqué, un petit coup de lime un coup de graisse et c'est bon ça remarche impec Wink

pour mon jeu dans l'arbre avant j'ai démonté, les canelures de mon arbres sont usé donc il y a un jeu (mais c'est légé) donc je ne sais pas si mon bruit viens d'ici..

jookie

avatar
je reviens vers vous pour un prb avec TED !!!

à la derniére balade assez hard j'ai eu un soucis pour passer mes vitesses

plus de sensation sur la pédale d'embrayage et donc les vitesses ne passés plus.

j'ai retendu un peu le cable j'ai eu du mieux mais rien de top.

après lavage de tous ça impec tout est revennu dans l'ordre.

quel peuvent etre les causes sacahant que mon embrayage a 1 an et normalement je ne l'ai pas trop fais souffrir ???

butée ? cable ? ou embrayage ?

merci pour vos avis, je vais surement commencer par le cable ça me fera moins de boulot Laughing

mercii ++

alexsam

avatar
le cable peut etre gommé, ou la gaine peut se deformer, et ca engendre ce genre de soucis... au prix que ca coute, change ton cable pour etre tranquille de ce cote la... Wink

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum